HAN-Sensor og Zigbee

Har nettopp kjøpt HAN-Sensor, men Zigbee finnes ikke under enheter når jeg skal installere. Kun Z-Wave og ENOCEAN.
Så … hva gjør jeg … ?

Leverer tilbake sensoren, eller kjøper ny hub med zigbee

Dette hadde jo vært greit å vite på forhånd, men hvordan er
prosedyren for å konvertere gammel hub til ny hub?
Enkelt, eller må alle systemer settes opp på nytt?

Gikk smertefritt her ihvertfall👍🏻

Det står ikke i guiden, men custom flows blir ikke med i backup (hvertfall ble de ikke det for et års tid siden), så de må du ta manuell backup av ved å lagre source code i en tekstfil.

1 Like

Ok - nå har jeg kjøpt og installert ny hub for å få installert HAN-sensor.
Prosedyrer fulgt, og moduser, lys og varmegulv funker.
Timer utelys funker ikke - ble ikke overført ved backup/restore,
så den må legges inn i den håpløst kryptiske automasjons-prosedyren…

Men - mode-switchene mine fungerer ikke nå - heller ikke Mill varmeovnene.
Begge vises i den nye appen.
Har prøvd å slette switchene for å installere på nytt, men det skjer absolutt ingenting.
Varmeovnene reagere heller ikke på justeringer og av/på
– så hva gjør jeg nå ?

Regner med det er z-wave brytere du har, og ikke enocean?
Mulig du må inn i playground-mill-advanced settings-sync for å få de inn igjen?

Vet ikke hva slags brytere, men kjøpte 2 stk.hos dere i des.2018 for kr. 2029.

Fakturanr.: 254

Fakturadato: 2018-12-06

Kundenr.: 11328

Regner selvfølgelig med kompabilitet med ny hub.

Må presisere at jeg jobber ikke for futurehome. Anbefaler at du sender en e-post til support@futurehome.no så kan sikkert de hjelpe deg😊

1 Like