Aqara produkter

Hei!

Jeg har kjøpt en del Aqara Zigbee produkter da de er på tilbud hos Elektroimportøren.
Jeg har dog problemer med og inkludere både vannlekkasjesensor og bevegelsessensor.
Det står ingen ting i bruksanvisningen til Aqara om hvordan man inkluderer deres produkter på andre enheter. Det står kun att man skal følge anvisningene på Aqara hub. Ser også att andre har problemer med inkludering av Aqara produkter, men jeg finner ingen beskrivelser på hvordan det gjøres. Produktene står oppført som kompatible med FH.

Kan noen hjelpe meg med dette?

På forhånd takk.

Stian

Samme problem her, kjøpte futurehome hub og testet følgende produkter i helgen.

  1. Aqara Temperature and Humidity Sensor 5 stk
  • Funket veldig bra, hold inne knapp 5 sek og start inclusion.
  1. Aqara Smart Plug 1 stk
  • Funket veldig bra, hold inne knapp 5 sek og start inclusion.
  1. Aqara Water Leak Sensor 2 stk

30.07 - Funket ikke, finner ikke sensor. Selv etter å holde inne knappen i 5 sek og start inclusion. Har ventet i typ 10-20 min og ingenting skjer.

31.07 - Funket plutselig 2 av 2 - 5 sek på knappen også inclusion. Står ikke at den blir funnet under inclusion, men kom plutselig opp under devices i settings fanen i appen.

Løsning?
Jeg gjorde følgende: 1. Startet prosessen “+new device” → Valgte Zigbee → Trykket og holdt inne toppen av sensoren/knappen i 5 sek til det blinket → ventet typ 2-5 minutter → Fant Water leak sensor.

Dvs; Det startet og funke dag to. Så kanskje de må være aktive i en stund (12-24t?) også starte inclusion?

En av de mindre gode tingene med appen er mangel på feedback/forståelse av funksjonene.

Eks; Jeg legger til nytt device og får opp “looking for devices”, min iPhone går i sleep modus i løpet av 30 sekunder og da melder følgende spørsmål seg:

  1. Fortsetter hub og lete etter devices eller må jeg inn og trykke cancel?
  2. Må jeg restarte prosessen og starte på nytt?
  3. Hva skjer når jeg trykker på Hjem knappen, rett etter jeg har startet +add new devices?
  4. Appen sier sjeldent ifra at den har funnet noe, jeg må manuelt inn i settings også står det plutselig en ny sensor der under devices.

Hei jeg har lagt til bevegelses sensorer ,trykk tre ganger raskt på knappen vent ett halvt minutt og gjenta hvis den ikke kommer inn, slet litt med mine måtte gjøre det mange ganger for å få de inkludert.

Hei igjen!

Dette er helt merkelig! Jeg hadde foreløpig gitt opp Aqara Water Leak sensor og lagt den bort for flere dager siden. I dag oppdaget jeg att det plutselig var kommet opp en ny rubrikk på hjem skjermen i app’n. Nemlig trygghet???
På enhetslisten dukker den nå opp som Aqara water leak og ser ut som om den fungerer som den skal? Kan ikke fatte hvordan dette har gått til??? Den var ikke der i går kveld og jeg har ikke gjort endringer på flere dager???
Har det vært noen oppdateringer på hub’n i natt?

Stian