Ms6 melder bevegelse, deretter ingen bevegelse selv om man oppholder seg i deteksjonsområdet

Jeg har en Aeotec multisensor 6 på strøm på vaskerommet.
Den er god til å detektere i det jeg kommer inn i rommet, men etter 4 min melder den uansett ingen bevegelse lenger, selvom man beveger seg i deteksjonsområdet hele tiden.

Noen vært borti lignende?

1 Like

Kan du forsøke å sette parameter 4 - size (length) 1 - value 5 å se om det gir bedring?

Jeg forsøker det. Har ikke endret denne verdien, men prøver uansett.

1 Like

@espen Hei, har dette problemet, har maks sensitivitet og ny bevegelsesdetekson skal skje etter 4 minutter, sensor er på batteri.

Har nå oppholdt meg på badet i 15 minutter, uten at den registrerer bevegelse… ?

Hvilke parametere er det jeg overser?

MS6 er helt ubrukelig på deteksjon har jeg funnet ut. Den har også en begredelig timeout. Løsningen min ble å sette inn en neo coolcam sensor i tillegg, og flytte MS6 opp på baderomsmøbel nær dusj, så dens fokus blir sekundær deteksjon i dusj, og fuktmåling :wink: ellers syns jeg fibaro, neo og også sonoff sine er langt bedre til formålet.

Den fungerer helt utmerket til å detektere første bevegelse, skrur på lyset og alt mulig, men den detektere ikke bevegelse nummer to…?

Jeg har to av de, en på hvert bad, og den ene fungerer utmerket, med at den registrerer første bevegelse, og beholder lyset til gitt tid etter at den ikke detekterer bevegelse lengre.
Den andre registrerer første bevegelse, og virker som den har en ganske lang periode før den klarer å registrere bevegelse på nytt.

Hos meg er det samme. Jeg feilsøker ennå. Pr nå ser det ut som jeg kan deaktivere de automatiske automasjonene for dag, og opprette egne med fastsatt lysstyrke, så lenge jeg beholder de automatiske for natt. De kan sette lysstyrke.
Med dette oppsettet fungerer lys av og på. Jeg har standardoppsett på mine m6 sensorer.

Skal selge min, og erstatte med en cleverio sensor ved anledning (fukt og temp)

Fikset problemet med å sette
Parameter 3
Lengde 2
Verdi 10

Funker utmerket nå :raised_hands:t3:

3 Likes

Eg fekk òg fiksa dette med å justere parameter 3. :blush::+1:

1 Like